Mau arranque após horas parado

Responder
Barikit
Beginner
Beginner
Mensagens: 24
Registado: 18 abr 2022, 17:44
Veículos: Golf 7 & E30

Mau arranque após horas parado

Mensagem por Barikit »

Olá malta, vou descrever aqui um "pequeno" problema que ocorre no meu golf.
Acontece que a cada arranque da manha, seja tempo frio ou quente o motor gira varias vezes até que acaba por pegar coisa que antes nao acontecia. Antes era rodar a chave e pegava de estalo! Agora muito raramente faz isso, só mesmo em quente.
Ja levou velas novas, ja susbstitui alguns sensores mas tambem nao acusa nada na maquina, funcionamento pleno. A bateria tem cerca de 3 anos e é uma Bosch Agm propria para o carro, tambem ja fiz o teste da mesma e acusa 80% de capacidade, e uma vez por mes dou uma carga com um carregador proprio para o efeito (c-tek start stop), é verdade o start stop tmb funciona sem qualquer problema. O motor de arranque foi revisto, limpo e levou massa nova nos rolamentos ou seja, ja revi tudo o que poderia causar um mau arranque..
Lembro-me de aqui á tempos ter ido ver os valores reais na maquina e um sensor "radeator outlet temp sensor" dar quase 80º negativos, ao meu espanto fui logo tentar descobrir o tal sensor mas nao vejo nenhum pois nao o tem .
Já alguem teve sintomas destes ?
Abraço
Avatar do Utilizador
Mario_Marques
Moderador
Moderador
Mensagens: 17758
Registado: 18 nov 2005, 01:12
Veículos: Demasiados veículos.
Localização: Porto/CH/DE/UK
Contacto:

Re: Mau arranque após horas parado

Mensagem por Mario_Marques »

Qual é o carro/motor exato? Se o sensor que falas for o que dá a info á ecu é normal que pegue mal, se puderes coloca o erro/valor exato que te dava nesse sensor.
Pela tua descrição o que dá a entender é que o motor roda sem problemas mas não há injeção de combustível para o carro pegar, isto pode ser originado por algum tipo de quebra de pressão no sistema, comando do motor ou leitura de um ou vários sensores não ok, em especial o da temperatura do motor e cambota que são dos mais importantes no momento de arranque independente do motor que for
Imagem
Imagem
SUBA-WHO?

Participa no Concurso fotografia CGP :arrow: viewforum.php?f=70
Barikit
Beginner
Beginner
Mensagens: 24
Registado: 18 abr 2022, 17:44
Veículos: Golf 7 & E30

Re: Mau arranque após horas parado

Mensagem por Barikit »

Mario_Marques Escreveu: 22 nov 2022, 13:16 Qual é o carro/motor exato? Se o sensor que falas for o que dá a info á ecu é normal que pegue mal, se puderes coloca o erro/valor exato que te dava nesse sensor.
Pela tua descrição o que dá a entender é que o motor roda sem problemas mas não há injeção de combustível para o carro pegar, isto pode ser originado por algum tipo de quebra de pressão no sistema, comando do motor ou leitura de um ou vários sensores não ok, em especial o da temperatura do motor e cambota que são dos mais importantes no momento de arranque independente do motor que for
Olá Mario, é um CLHA de 105cv golf 7 de 2014 dsg
Sim, o motor roda sem qualquer problema, dá é demasiadas voltas até pegar dai a minha queixa, realmente nao fui ver os parametros de injecçao/régua mas tambem ja é algo que me ultrapassa um pouco..
A maquina nao acusa qualquer tipo de erro com sensores, eu apenas por curiusidade fui ver os valores reais dos sensores de temperatura do liquido e vi que um deles, o tal "outlet radeator sensor" acusa os tais 80º negativos, mas tal sensor nao existe. Apenas existe um que fica situado por cima da caixa e aperta na cabeça do motor, ao qual já troquei.
O sensor de cambota e das cams ja desliguei e testei, fichas desligadas acusa erro e nao pega, ligo as fichas apago o erro e ja pega e ja nao acusa mais erro. É algo estranho, mas ja vi algures pelas interwebs que alguns sofrem do mesmo, no mesmo motor mas já com sistema "VVT", mas o meu nao tem esse sistema :cry:
Avatar do Utilizador
Mario_Marques
Moderador
Moderador
Mensagens: 17758
Registado: 18 nov 2005, 01:12
Veículos: Demasiados veículos.
Localização: Porto/CH/DE/UK
Contacto:

Re: Mau arranque após horas parado

Mensagem por Mario_Marques »

Desligar os sensores não te dá neste caso qualquer tipo de diagnóstico, o diagnóstico é tirar leituras do mesmo durante o arranque para verificar se o sinal está correto(a frequência e amplitude do sinal).
Infelizmente grande parte dos testes requerem experiência tecnica e algum equipamento.
Assim de repente, um teste simples, caso o carro pegue sempre mal, acionar a bomba por via da máquina para forçar a purga e ver se já pega bem, se pegar, é um forte indicador que algo de errado se passa com a alimentação de combustível.
Imagem
Imagem
SUBA-WHO?

Participa no Concurso fotografia CGP :arrow: viewforum.php?f=70
Barikit
Beginner
Beginner
Mensagens: 24
Registado: 18 abr 2022, 17:44
Veículos: Golf 7 & E30

Re: Mau arranque após horas parado

Mensagem por Barikit »

Mario_Marques Escreveu: 22 nov 2022, 23:24 Desligar os sensores não te dá neste caso qualquer tipo de diagnóstico, o diagnóstico é tirar leituras do mesmo durante o arranque para verificar se o sinal está correto(a frequência e amplitude do sinal).
Infelizmente grande parte dos testes requerem experiência tecnica e algum equipamento.
Assim de repente, um teste simples, caso o carro pegue sempre mal, acionar a bomba por via da máquina para forçar a purga e ver se já pega bem, se pegar, é um forte indicador que algo de errado se passa com a alimentação de combustível.
Posso por exemplo fazer a purga como se fosse substituir o filtro de gasoleo ? Mas se o problema for na régua como conseguiria despistar ?
Pois, entendo essa questao dos sensores só mesmo com diagnostico avançado
Avatar do Utilizador
Mario_Marques
Moderador
Moderador
Mensagens: 17758
Registado: 18 nov 2005, 01:12
Veículos: Demasiados veículos.
Localização: Porto/CH/DE/UK
Contacto:

Re: Mau arranque após horas parado

Mensagem por Mario_Marques »

Sim, exatamente a purga como se fosse um filtro novo, o que será exatamente na verdade, dessa forma nunca vais saber, mas ficas a saber, se melhorar, que está relacionado com o sistema de combustível, pode ser insuficiência ou fuga, insuficiência, a causa mais barata será a válvula de rail obstruída (a válvula pode ser removida e testada também com uma fonte de alimentação), convém também ver a ficha da bomba assinalada com o número 3 que fica junto á distribuição.
Pessoalmente também faria uma inspeção para lixo/partículas metálicas desde o filtro para a frente e no retorno.
Anexos
golf-mk6-11093.png
golf-mk6-11093.png (8.2 KiB) Visto 37 vezes
Imagem
Imagem
SUBA-WHO?

Participa no Concurso fotografia CGP :arrow: viewforum.php?f=70
Barikit
Beginner
Beginner
Mensagens: 24
Registado: 18 abr 2022, 17:44
Veículos: Golf 7 & E30

Re: Mau arranque após horas parado

Mensagem por Barikit »

Mario_Marques Escreveu: 23 nov 2022, 23:41 Sim, exatamente a purga como se fosse um filtro novo, o que será exatamente na verdade, dessa forma nunca vais saber, mas ficas a saber, se melhorar, que está relacionado com o sistema de combustível, pode ser insuficiência ou fuga, insuficiência, a causa mais barata será a válvula de rail obstruída (a válvula pode ser removida e testada também com uma fonte de alimentação), convém também ver a ficha da bomba assinalada com o número 3 que fica junto á distribuição.
Pessoalmente também faria uma inspeção para lixo/partículas metálicas desde o filtro para a frente e no retorno.
Olá Mario, em relaçao a valvula de rail ele tem 2 certo ? Dizes para ver a do lado da distribuiçao inclusive a ficha correcto ? Ou a ficha do sensor que fica na bomba ?
Caso tenha limalhas estas vao estar no fundo do copo do filtro :|
Responder