falhas a frio..

Responder
Avatar do Utilizador
SuperGolf
Moderador
Moderador
Mensagens: 8539
Registado: 19 Dez 2006, 23:18

Re: falhas a frio..

Mensagem por SuperGolf »

Bem injectores todos melhorados, calibrados, inseridos e.....praticamente na mesma. Ou seja, a baixa temperatura o carro continua a tremer.. :roll:

Há pouco liguei o VAG, e os valores dos injectores são quase perfeitos...mas não é por aqui....

Neste momento ando a controlar os níveis do óleo para detectar misturas, mas nos 100k que fiz hoje, pareceu-me ok.

Para já, positivamente falando, o motor parece mais sereno e suave, respondendo um pouco melhor, mas entrámos no campo da subjectividade.

Para a semana vai-se verificar os impulsos na cablagem....também os cabos das velas já tiverem melhores dias....

Neste momento, estou sem ideias.....é daqueles problemas que nenhum mecânico gosta de lidar, pois são merdices complicadas de lidar. :?:

O turbo....antes disparava umas 200/300gramas mais cedo. Agora "explode" algures entre as 2000 e as 3000, mas não está tão agressivo como antes....se não me afectar os consumos na volta fica assim...ainda vou ponderar.
Avatar do Utilizador
gongasfrs
Moderador
Moderador
Mensagens: 14578
Registado: 30 Mar 2010, 21:36
Veículos: vw golf IV, vw polo 6N2 e KTM 450
Localização: região centro, Coimbra

Re: falhas a frio..

Mensagem por gongasfrs »

já medis te a compressão do motor?
cabos das velas a partida não é porque elas só actual abaixo dos 4º
Avatar do Utilizador
SuperGolf
Moderador
Moderador
Mensagens: 8539
Registado: 19 Dez 2006, 23:18

Re: falhas a frio..

Mensagem por SuperGolf »

Falo dos cabos pq o mecânico detectou uma faisca numa delas...e ando preocupado com a cablagem toda em si...

O motor levou bloco e segmentos novos a 100K atrás....por isso deve estar melhor do que a grande maioria dos tdis que por ai andam... :mrgreen:
Golf_4_TDI
Pro
Pro
Mensagens: 1504
Registado: 08 Out 2012, 15:10
Veículos: Golf IV

Re: falhas a frio..

Mensagem por Golf_4_TDI »

Que bela dor de cabeça que para aí vai, estou sem ideias agora... 😕
Ex
VW Master Technician - Técnico Eletromecânico
VW High Voltage Technician - Técnico de Alta Voltagem

"Ideias e material OEM para o Golf - check
Orçamento para aplicação - uncheck"

True story by Telmo Abreu :wink:
Avatar do Utilizador
gongasfrs
Moderador
Moderador
Mensagens: 14578
Registado: 30 Mar 2010, 21:36
Veículos: vw golf IV, vw polo 6N2 e KTM 450
Localização: região centro, Coimbra

Re: falhas a frio..

Mensagem por gongasfrs »

SuperGolf Escreveu: 19 Jan 2019, 14:15 Falo dos cabos pq o mecânico detectou uma faisca numa delas...e ando preocupado com a cablagem toda em si...

O motor levou bloco e segmentos novos a 100K atrás....por isso deve estar melhor do que a grande maioria dos tdis que por ai andam... :mrgreen:
mesmo assim, já medis te a compressão? secalhar não custa nada medir
Avatar do Utilizador
SuperGolf
Moderador
Moderador
Mensagens: 8539
Registado: 19 Dez 2006, 23:18

Re: falhas a frio..

Mensagem por SuperGolf »

A ultima vez que fiz isso, foi antes de meter o ARL.....e seria um ultimo recurso.

Recuando um pouco no tempo, cheguei a ter problemas a quente, qd desligava o carro e meia hora depois tentava ligar, recusava-se....

Mudei a válvula anti-retorno e sensor G28 salvo erro, e desapareceu esse problema.

Dá a sensação que algures entra ar no sistema....para já é a melhor explicação lógica que encontro. Se for isso, pelo menos não é muito grave.
Ao menos fiquei com injectores novos.

A bomba tandem, ressoa um pouco, ou seja, parece que está húmida, mas mesmo por debaixo, que aperceba, não tem fugas....

E o curioso é que acontece apenas a frio....depois de aquecer parece um relógio suíço. :idea: :!:
Avatar do Utilizador
gongasfrs
Moderador
Moderador
Mensagens: 14578
Registado: 30 Mar 2010, 21:36
Veículos: vw golf IV, vw polo 6N2 e KTM 450
Localização: região centro, Coimbra

Re: falhas a frio..

Mensagem por gongasfrs »

pois mas não sabes se não teras uma fuga de compressão. no meu antigo corsa não comia agua e a frio custava muito a pegar, mudei velas o que melhorou ligeiramente, depois mandei medir a compressão e 1 dos cilindros estava quase morto e nada apontava para isso.
salvo erro paguei 30€ aqui na zona para fazer esse teste e ao menos é menos uma coisa a tirar da lista apesar de teres dito que tinhas metido tudo novo mas que algumas peças apresentavam desgaste
Mario_Marques
Moderador
Moderador
Mensagens: 17339
Registado: 18 Nov 2005, 01:12
Veículos: Demasiados veículos.
Localização: Porto/CH/DE/UK
Contacto:

Re: falhas a frio..

Mensagem por Mario_Marques »

SuperGolf Escreveu: 19 Jan 2019, 14:15 Falo dos cabos pq o mecânico detectou uma faisca numa delas...e ando preocupado com a cablagem toda em si...

O motor levou bloco e segmentos novos a 100K atrás....por isso deve estar melhor do que a grande maioria dos tdis que por ai andam... :mrgreen:
Não é só isso que é responsável por perdas de compressão, a cabeça do motor foi revista? Se tiveres problemas de vedação nas válvulas o efeito é o mesmo ou pior, com os anos desgasta as sedes de válvulas, válvulas, vedante de válvula, guias de válvulas.
Mas creio que isso só em casos graves ia originar o que descreves.
Como estao os valores dos injetores agora, próximo de zero?
Imagem
Imagem
SUBA-WHO?

Participa no Concurso fotografia CGP :arrow: viewforum.php?f=70
Avatar do Utilizador
SuperGolf
Moderador
Moderador
Mensagens: 8539
Registado: 19 Dez 2006, 23:18

Re: falhas a frio..

Mensagem por SuperGolf »

Olá Mário.
Neste momento já há muito que não uso o CCV-bypass..

Eis o valores de ontem, com a carro a cerca de 33º/50º, uma hora depois de viagem:

Imagem
Imagem
Imagem
Imagem
Imagem
Imagem
Imagem

Pois também se falou no caso da válvulas, e sinceramente, que me recorde, apenas foram rodadas e nem sei se levaram vedantes...na altura.
Os abanões parecem ser menores e mais ténues do que antes, mas ainda é prematura para cantar de galo. Hoje liguei uma bateria de 90A que la tinha a carregar, ado meu carro e dei a chave. Lá surgiram as vibrações, embora parecem ser mais ténues. Da bateria não é.

Por descargo de consciência vai-se ligar a centralina antiga, não vá esta ter problemas....
Golf_4_TDI
Pro
Pro
Mensagens: 1504
Registado: 08 Out 2012, 15:10
Veículos: Golf IV

Re: falhas a frio..

Mensagem por Golf_4_TDI »

Nos últimos Logs reparei que tinhas o ralenti um pouco mais alto...tinhas algum consumidor ligado?
Ex
VW Master Technician - Técnico Eletromecânico
VW High Voltage Technician - Técnico de Alta Voltagem

"Ideias e material OEM para o Golf - check
Orçamento para aplicação - uncheck"

True story by Telmo Abreu :wink:
Avatar do Utilizador
SuperGolf
Moderador
Moderador
Mensagens: 8539
Registado: 19 Dez 2006, 23:18

Re: falhas a frio..

Mensagem por SuperGolf »

Salvo erro a dada altura liguei o AC a fim de notar diferenças...

Há pouco sai com o carro, calquei a fundo, o turbo não disparou e deitou algum fumo azul....ou seja até a porcaria do turbo não está bom...
Sei que não o deveria ter feito a frio.....mas nesta altura se partir o motor já estou naquela :evil: :evil:


Entretanto tirei e meti a chave e já está normal.

O turbo também vai saltar....nao fazer pressão em 1ª não é para mim.....dass.....farto desta porcaria. :x
Golf_4_TDI
Pro
Pro
Mensagens: 1504
Registado: 08 Out 2012, 15:10
Veículos: Golf IV

Re: falhas a frio..

Mensagem por Golf_4_TDI »

Sinto a tua frustração, mas não desesperes amigo...
Ex
VW Master Technician - Técnico Eletromecânico
VW High Voltage Technician - Técnico de Alta Voltagem

"Ideias e material OEM para o Golf - check
Orçamento para aplicação - uncheck"

True story by Telmo Abreu :wink:
Avatar do Utilizador
SuperGolf
Moderador
Moderador
Mensagens: 8539
Registado: 19 Dez 2006, 23:18

Re: falhas a frio..

Mensagem por SuperGolf »

Acho que vai andar assim uns tempos....se partir, partiu.

Já não tenho paciência e chega-se a um ponto que há vida para além dos carros....
Avatar do Utilizador
SuperGolf
Moderador
Moderador
Mensagens: 8539
Registado: 19 Dez 2006, 23:18

Re: falhas a frio..

Mensagem por SuperGolf »

Bem hoje fui buscar o carro....continua com as vibes, embora menos intensas.

O turbo confirma-se tem a geometria demasiado fechada, com um valor que não corresponde ao de um VB, tal como eu suspeitava.

Para já vai andar uns tempos assim......e o turbo nas próximas semanas será ajustado.
Golf_4_TDI
Pro
Pro
Mensagens: 1504
Registado: 08 Out 2012, 15:10
Veículos: Golf IV

Re: falhas a frio..

Mensagem por Golf_4_TDI »

Vai mantendo o pessoal a par da situation 😉
Ex
VW Master Technician - Técnico Eletromecânico
VW High Voltage Technician - Técnico de Alta Voltagem

"Ideias e material OEM para o Golf - check
Orçamento para aplicação - uncheck"

True story by Telmo Abreu :wink:
Responder