Mala aberta luz não acende - Duvida eletrica [Resolvido]

Responder
Avatar do Utilizador
mk4110Leiria
Pro
Pro
Mensagens: 1612
Registado: 16 Out 2012, 15:42
Veículos: mk4 110
Localização: Leiria

Re: Mala aberta luz não acende - Duvida eletrica [resolvido]

Mensagem por mk4110Leiria »

Boas. Estou-vos a dever um café ao user AFGG, ao user joao_silvan e ao user Silver_Ajm
Muito Obrigado pela vossa ajuda :D :D
Hoje meti as mãos à obra peguei num fio liguei ao isqueiro e depois tirei a forra da mala e fui ligar a uma das pontas da ficha de 3 pinos passando massa.
-A luz acendeu.
-Reparei que tinha algo solto dentro do trinco
-O switch dentro da peça estava estragado.

Imagem
Ali no meio vê se algo solto era o switch com a mola e os contactos

Retirei a ligação da fechadura ao trinco tirando o pequeno ferro do encaixe
Desmontei a fechadura com uma chave torx arranjei uma usada em bom estado.

Resultado ficou resolvido de uma forma super fácil.
Só tenho a dizer obrigado pela vossa ajuda andei a tirar forras da mala etc para nada no outro dia.
Última edição por mk4110Leiria em 16 Ago 2013, 23:20, editado 1 vez no total.

AFGG
Amateur
Amateur
Mensagens: 378
Registado: 20 Nov 2011, 20:32
Veículos: Golf IV TDI 115cv AJM
Localização: Seixal

Re: Mala aberta luz não acende - Duvida eletrica [Resolvido]

Mensagem por AFGG »

Fico contente que tenhas o problema resolvido!
Mas olha que a primeira resposta que obtiveste neste tópico foi do user Silver_Ajm, ele disse logo o que era... Vais ter que pagar mais um cafezito :wink:
Boa sorte

Avatar do Utilizador
mk4110Leiria
Pro
Pro
Mensagens: 1612
Registado: 16 Out 2012, 15:42
Veículos: mk4 110
Localização: Leiria

Re: Mala aberta luz não acende - Duvida eletrica [Resolvido]

Mensagem por mk4110Leiria »

AFGG Escreveu:Fico contente que tenhas o problema resolvido!
Mas olha que a primeira resposta que obtiveste neste tópico foi do user Silver_Ajm, ele disse logo o que era... Vais ter que pagar mais um cafezito :wink:
Boa sorte
Se não fossem vocês a dar a ideia que realmente era disto eu não chegava logo lá porque eu nunca pensei que dentro do trinco existisse um switch.
Já corrigi. Eu sou da zona de Leiria não sei de onde vocês são mas era na boa acabei por poupar dinheiro com isto tudo consegui resolover com a vossa ajuda.
Achava eu estranho a lampada receber carga positiva e não massa lol.

Silver_Ajm
Master
Master
Mensagens: 9259
Registado: 22 Abr 2008, 10:18
Veículos: Golf IV TDI 115cv 2001
Localização: Coimbra

Re: Mala aberta luz não acende - Duvida eletrica [Resolvido]

Mensagem por Silver_Ajm »

AFGG Escreveu:Fico contente que tenhas o problema resolvido!
Mas olha que a primeira resposta que obtiveste neste tópico foi do user Silver_Ajm, ele disse logo o que era... Vais ter que pagar mais um cafezito :wink:
Boa sorte
:lol: Eu vi logo que o problema era do switch, a fechadura da mala do carro do meu pai está igual, é pena não dar para remover o swich e trocá-lo, pois a fechadura é cravada e o switch encontra-se no interior. :?
Golf IV TDI Highline 01
Membro Nº 1745
Feedback

Avatar do Utilizador
mk4110Leiria
Pro
Pro
Mensagens: 1612
Registado: 16 Out 2012, 15:42
Veículos: mk4 110
Localização: Leiria

Re: Mala aberta luz não acende - Duvida eletrica [Resolvido]

Mensagem por mk4110Leiria »

Silver_Ajm Escreveu:
AFGG Escreveu:Fico contente que tenhas o problema resolvido!
Mas olha que a primeira resposta que obtiveste neste tópico foi do user Silver_Ajm, ele disse logo o que era... Vais ter que pagar mais um cafezito :wink:
Boa sorte
:lol: Eu vi logo que o problema era do switch, a fechadura da mala do carro do meu pai está igual, é pena não dar para remover o swich e trocá-lo, pois a fechadura é cravada e o switch encontra-se no interior. :?
Exato o meu switch estava todo fora do sitio não tem mesmo hipotese...
Obrigado pela vossa ajuda

djayor
Beginner
Beginner
Mensagens: 6
Registado: 08 Nov 2016, 21:53
Veículos: VW Golf IV 1.6SR

Re: Mala aberta luz não acende - Duvida eletrica [Resolvido]

Mensagem por djayor »

Tenho o mesmo problema, com a luz da minha mala, vou tentar nas próximas semanas, seguir os passos que fizeram anteriormente.

No entanto além da bagageira também não tenho luz no porta luvas, já verifiquei as lâmpadas e ambas estão boas, penso que o fusível das luzes superiores de presença, seja o mesmo da bagageira e do porta luvas, logo terei de ver os switch's de ambas.

paulohenriques
Rookie
Rookie
Mensagens: 81
Registado: 17 Dez 2006, 09:52

Re: Mala aberta luz não acende - Duvida eletrica [Resolvido]

Mensagem por paulohenriques »

Olá,
Tambem estou com esse problema e ainda não descobri o problema ... o chante para testar o switch é os fios castanhos que estão na imagem abaixo ??
https://ibb.co/DfWFH0j

Responder