Algumas dúvidas... Pré-Incandescência...

Responder
Kaloyo
Beginner
Beginner
Mensagens: 15
Registado: 18 Out 2010, 16:10

Algumas dúvidas... Pré-Incandescência...

Mensagem por Kaloyo »

Olá amigos,´

Depois de muito pesquisar sobre o assunto e não conseguir resolver os problemas do meu 1.9TD GL de 1997 vou expor aqui o assunto:

O primeiro sintoma começou quando de vez em quando não acendia a luz da pré-incandescência... Resultado, quando não acendia custava a pegar até não acender mesmo... Mudei as velas visto ter algumas queimadas, mas isso não resolveu o problema. Depois de muito pesquisar neste grande forum, li que poderiam ser algumas peças em avaria:

- Relé -
- Sensor de temperatura/Temporizador -
- Ligação no canhão de ignição -

RELÉ - Não faço ideia qual será nem tão pouco como poderei saber se este funciona. Penso que será o 104, que é cinzento...

Sensor de temperatura/Temporizador - Não sei se será, mas como também não sei onde se encontra...

Ligação no canhão de ignição - Pois pode ser...

Como é que consigo saber se estes meninos estão a funcionar? Já tentei ouvir algum click do relé mas não oiço nada :(



Outra dúvida está na temperatura... Ultimamente o rapaz pouco tem passado dos 70ºC, será do frio? Ou foi o termostato que pifou? Faço percursos de cerca de 15Km o que acho mais do que suficiente para o gajo aquecer.


Desculpem o testamento mas os €€€ andam fracos e queria antes de mandar o rapaz ao médico tentar resolver isto aqui por casa...

eliosmartins
Expert
Expert
Mensagens: 973
Registado: 17 Mar 2011, 23:55
Veículos: vw Passat 1.6 Td 89 e Ford Focus 1.6 tdci
Localização: Odivelas

Re: Algumas dúvidas... Pré-Incandescência...

Mensagem por eliosmartins »

o termoestato pode realmente estar avariado na posiçao aberta [menos mal]e como nao faz o ciclo abertura e fecho do sistema de refrigeraçao o carro nao aquece , os outros problemas 90% dos casos e o rele mas o que nao falta por ai sao topicos atras de topicos sobre isso tente investigar um pouco ou espere por alguem mais dentro do assunto que responda.
vw power up

Kaloyo
Beginner
Beginner
Mensagens: 15
Registado: 18 Out 2010, 16:10

Re: Algumas dúvidas... Pré-Incandescência...

Mensagem por Kaloyo »

Relativamente à temperatura vou mesmo mudar o termostato que deve mesmo ser isso, se não for também não é dinheiro por aí além...

Da pré-incandescência tenho a mesma opinião, mas não sei qual o relé que controla as velas... Já tive a ver noutro golf igual, 1.9TD mas de 1993 ou 1994 e não é igual ao meu... Gostava de testar o relé já que na VW me pediram €36 por um, mas como foi pelo telefone não deu para saber qual o relé... Eles lá não utilizam a referência que aparece em números garrafais mas a referência com uma data de números...

Alguém consegue confirmar que o relé que controla as velas é o 104?

eliosmartins
Expert
Expert
Mensagens: 973
Registado: 17 Mar 2011, 23:55
Veículos: vw Passat 1.6 Td 89 e Ford Focus 1.6 tdci
Localização: Odivelas

Re: Algumas dúvidas... Pré-Incandescência...

Mensagem por eliosmartins »

se nao estou em erro acho que e o 109 os mais entendidos que se pronunciem
vw power up

CONSTANTINO AGUIAR
Expert
Expert
Mensagens: 871
Registado: 24 Mar 2008, 19:06
Veículos: GOLF MK3 GTI-TDI 20 JAHRES
Localização: OLIVEIRA DE AZEMEIS

Re: Algumas dúvidas... Pré-Incandescência...

Mensagem por CONSTANTINO AGUIAR »

eliosmartins Escreveu:se nao estou em erro acho que e o 109 os mais entendidos que se pronunciem
:mrgreen: no meu e o 103 que esta logo por cima do fuzivel do radio. o 109 e o da jestao do motor.

Kaloyo
Beginner
Beginner
Mensagens: 15
Registado: 18 Out 2010, 16:10

Re: Algumas dúvidas... Pré-Incandescência...

Mensagem por Kaloyo »

Obrigado pela ajuda amigos, afinal era uma coisa bem mais simples, o que tornou muito difícil a sua detecção.
Contactos do fusível de 30A que se encontra no topo de todos os relés... Limpou-se os contactos e já está!

Responder