Problemas com a fechadura/chave...???

Problemas com a fechadura/chave...???

Mensagempor puredrop » 26 fev 2013, 21:04

Boas...
Preciso de ajuda a conselhos Urgente...
Comprei um golf IV tdi de 110cv com uma box rapid...( penso que nao influencia )... ele vinha com a pilha gasta do comando( de 2 botoes e nao era original ...era o mais parecido com o topo do comando redondo)...so trazia essa chave :( , so estava a abrir a porta pelo lado do passageiro, cheguei a casa e comprei duas pilhas no chines e pus comando a funcionar...primeiras vezes na boa...depois começou a disparar as trancas todas como se nao houvesse amanha...
Há tem alarme Sherife penso que era o original... levei o carro á oficina onde vou sempre e ligamos ao VAG... detectou erro na fechadura do condutor... fui ao ferro velho buscar uma e troquei.
Esta tinha defeito entao voltei e troquei por outra...montei e pareceu-me bem ja trancava e destrancava normalmente...
1 hora depois em utilizaçao normal voltou ao mesmo...disseram-me na oficina que seria do comando...(parte electronica avariada)..
Fui a uma casa de chaves para comprar um novo... o homem la das chaves estranhou o que lhe explicara e disse que poderia de ser da qualidade das pilhas do chines...comprei pilhas novas e exprimentamos varias vezes...
Novamente 1h depois começou a atrofiar...pouco tempo depois ja nem abria a porta do condutor...JA TOU A DAR EM DOIDO ...:(
O piclete do fecho que fica a vista na forra quando tranca fica ligeiramente mais subido que os outros que ficam mesmo á face...e esta um pouco justo....sera isto que infuencia o funcionamento??
Será mesmo do comando???
Agradeço a quem tem conhecimentos nesta area ou quem ja teve o mesmo problema que eu... AJUDA!!!
Ja gastei feito parvo 100 euros nesta brincadeira e parece nao tem fim ou soluçao...já para nao falar que nao posso deixar o carro á confiança em lado nenhum com medo que se auto destranque...
Sou de cascais ja agora se alguem quizer aconselhar oficina ou assim...sou muito agradecido..
Obrigado a todos
puredrop
Beginner
Beginner
 
Mensagens: 11
Registado: 19 jul 2012, 01:43

Re: Problemas com a fechadura/chave...???

Mensagempor bluethunder82 » 26 fev 2013, 21:20

puredrop Escreveu:Boas...
Preciso de ajuda a conselhos Urgente...
Comprei um golf IV tdi de 110cv com uma box rapid...( penso que nao influencia )... ele vinha com a pilha gasta do comando( de 2 botoes e nao era original ...era o mais parecido com o topo do comando redondo)...so trazia essa chave :( , so estava a abrir a porta pelo lado do passageiro, cheguei a casa e comprei duas pilhas no chines e pus comando a funcionar...primeiras vezes na boa...depois começou a disparar as trancas todas como se nao houvesse amanha...
Há tem alarme Sherife penso que era o original... levei o carro á oficina onde vou sempre e ligamos ao VAG... detectou erro na fechadura do condutor... fui ao ferro velho buscar uma e troquei.
Esta tinha defeito entao voltei e troquei por outra...montei e pareceu-me bem ja trancava e destrancava normalmente...
1 hora depois em utilizaçao normal voltou ao mesmo...disseram-me na oficina que seria do comando...(parte electronica avariada)..
Fui a uma casa de chaves para comprar um novo... o homem la das chaves estranhou o que lhe explicara e disse que poderia de ser da qualidade das pilhas do chines...comprei pilhas novas e exprimentamos varias vezes...
Novamente 1h depois começou a atrofiar...pouco tempo depois ja nem abria a porta do condutor...JA TOU A DAR EM DOIDO ...:(
O piclete do fecho que fica a vista na forra quando tranca fica ligeiramente mais subido que os outros que ficam mesmo á face...e esta um pouco justo....sera isto que infuencia o funcionamento??
Será mesmo do comando???
Agradeço a quem tem conhecimentos nesta area ou quem ja teve o mesmo problema que eu... AJUDA!!!
Ja gastei feito parvo 100 euros nesta brincadeira e parece nao tem fim ou soluçao...já para nao falar que nao posso deixar o carro á confiança em lado nenhum com medo que se auto destranque...
Sou de cascais ja agora se alguem quizer aconselhar oficina ou assim...sou muito agradecido..
Obrigado a todos



Boas, faz o seguinte.

Tranca o carro com o comando e depois de o fazeres saca as pilhas do mesmo, passado a dita hora mais coisa menos coisa vê se o carro está trancado ou não, caso esteja e não volte a fazer isso é porque é o comando que deve estar em curto circuito e esta a mandar sinal para o carro o que faz o carro andar no sistema de abrir e fechar as portas constantemente.

Fora isso o que posso recomendar é faz uma limpeza aos switch das portas e aplica um pouco de wd40.

Se poderes confirma também se os cabos da bateria estão bem ligados e qual o estado da bateria, pois muitos carros com a bateria fraca as vezes o sistema electrico às vezes fica atrofiado.

Podes e deves tambem confirmar se toda a cablagem do alarme está bem ligada ( confirma a ficha que liga à centralina do alarme se não está a fazer mau contacto).

Cumprimentos
Avatar do Utilizador
bluethunder82
Expert
Expert
 
Mensagens: 770
Registado: 23 mar 2008, 16:07
Localização: Lisboa

Re: Problemas com a fechadura/chave...???

Mensagempor puredrop » 27 fev 2013, 04:31

vou exprimentar isso logo d manha...
Ultimo " ataque" cheguei ao carro ...abri com o comando quando me sentei la tive de abrir a porta do passageiro pelo comando que esta na porta junto ao comando dos vidros e o alarme disparou... o comando manual da chave nao funcionou mais ...nada nem tranca nem destranca... tive de meter a chave no carro e arrancar com o alarme a tocar...a minha sorte é que ele se desliga ao fim de poucos minutos...mesmo assim foi vergonhoso ter de andar 1 km quase com ele a tocar...
Chego a casa e assim que abro a porta 2 round... :( toca a acordar os vizinhos todos..tou passado com isto nunca tiev este tipo de problema com nenhum carro do grupo VW ...e ja tive varios
Vou amanha ao electricista e vou fazer uma chave nova para ver se acabo com o enguiço....
Amanha conto a minha batalha fase 2...
obrigado pela ajuda
puredrop
Beginner
Beginner
 
Mensagens: 11
Registado: 19 jul 2012, 01:43

Re: Problemas com a fechadura/chave...???

Mensagempor puredrop » 04 mar 2013, 01:23

boas...bem mandei fazer uma chave...depois de medir a bateria , tava boa... o problema dela andar a saltar parou finalmente...era mesmo problema no comando da chave...deixei la para reparar e fico ja com 2 chaves...
Agora vou amanha a procura de fuchadura novamente porque a minha ainda nao parece boa...o piclete nao desce todo e ela dp de trancar volta a trancar algumas vezes ate ele decidir la ficar...e quando destranca também nao destranca logo nem como devia...
Obrigado pela ajuda ...
Esta semana ponho fostos da minha maquina...
puredrop
Beginner
Beginner
 
Mensagens: 11
Registado: 19 jul 2012, 01:43


Voltar para Electrónica e Vag-Com

Quem está ligado:

Utilizadores a ver este Fórum: Nenhum utilizador registado e 2 visitantes

 

x