biela partida - motor novo?

biela partida - motor novo?

Mensagempor midnight » 10 jul 2011, 14:16

boas pessoal, ontem fiquei apinhado com o meu 1.6 16v na A1 pq pelos vistos partiu-se a biela, o que aconteceu foi que acendeu-me a luz do nível do óleo e nem 1km depois começo a ouvir um bater de ferros debaixo do carro cada vez mais intenso, resultado, chamar reboque. o que pergunto agora visto que vai para a garantia, será necessário meter motor novo, ou é só abrir o motor para aceder a cambota?

outra coisa foi que ficou com um barulho estranho na bomba que puxa a gasolina, poderá ter descomandado o motor ou algo do género?
Avatar do Utilizador
midnight
Amateur
Amateur
 
Mensagens: 394
Registado: 30 mai 2011, 17:01
Localização: Porto
Veículos: Golf mk4 1.6 16v

Re: biela partida - motor novo?

Mensagempor golf cmb 33 » 10 jul 2011, 20:37

mas como sabes q partis-te a biela?? se realmente for apenas a biela podes trocar, não presisas d outro motor s esse ainda tiver bom..
Imagem
Avatar do Utilizador
golf cmb 33
Expert
Expert
 
Mensagens: 805
Registado: 13 nov 2009, 18:57

Re: biela partida - motor novo?

Mensagempor boardsalm » 11 jul 2011, 06:01

Se dizes na garantia que ainda andaste 1km cm a luz do oleo mandam-te dar uma volta.Assim que acende tens de parar logo.Se acendeu e tinha oleo deve ser da bomba de oleo, e se continuaste a andar duvido que tenha sido so uma biela:P
Avatar do Utilizador
boardsalm
Beginner
Beginner
 
Mensagens: 25
Registado: 07 dez 2010, 21:36

Re: biela partida - motor novo?

Mensagempor gongasfrs » 11 jul 2011, 16:44

boardsalm Escreveu:Se dizes na garantia que ainda andaste 1km cm a luz do oleo mandam-te dar uma volta.Assim que acende tens de parar logo.Se acendeu e tinha oleo deve ser da bomba de oleo, e se continuaste a andar duvido que tenha sido so uma biela:P


pois nao podes dizer isso, tens de dizer que fez barrulho e depois acendeu a luz e paras te..
bomba de oleo nao deve ser, duram mt tempo, se partiste a uma biela quase decertesa que o cilindro nao ficou bom..
secalhar nao compensa aranjar esse mas sim meter um novo..
mas tenta saber ao certo o que se passou e depois mete aqui ;)
Black Machine :twisted: TDI :twisted:

many horses to drink :P very power to fun :D

Feedback
Avatar do Utilizador
gongasfrs
Master
Master
 
Mensagens: 12130
Registado: 30 mar 2010, 21:36
Localização: região centro, Coimbra

Re: biela partida - motor novo?

Mensagempor ratoman » 11 jul 2011, 21:02

Bem, posso dizer-te que ha coisa de 2 anos aconteceu o mesmo com a minha carrinha, os mesmo sintomas e tudo, o mais engraçado é que foi também na A1 junto à area de serviço de aveiras "offtopic". A carrinha foi de reboque ate à oficina e posso-te dizer que o diagnostico foi as bielas empenadas. Ainda ponderei em mudar o motor visto que estamos a falar de um tão badalado 1.4 16V, mas acabei por manter o motor actual e acabar por reparar a avaria e já que ia pagar um balurdio de mão de obra por ter aberto o motor aproveitei e mudei mais algumas peças, para que no futuro não tivesse o problema cronico destes motores de beber óleo. Posso avançar que 2 anos volvidos e quase 25.000km em cima, a carrinha parece nova e se queres que te diga não me arrependo nada de não ter feito a alteração pensada, embora fosse ganhar mais cvs e motor em si. Sei que as realidades podem ser um bocado diferentes mas deixo aqui o testemunho para te poder orientar a ti e a outros parceiros com o mesmo problema.

Bons Passeios 8)
Avatar do Utilizador
ratoman
Amateur
Amateur
 
Mensagens: 300
Registado: 19 fev 2009, 00:52
Localização: Grande Lisboa

Re: biela partida - motor novo?

Mensagempor midnight » 11 jul 2011, 21:42

boas, falei em biela pois foi o 1º diagnostico que me veio a cabeça na altura e me falaram também, também por me parecer ouvir o barulho por debaixo do motor, no entanto já foi para a oficina e apesar de ainda não ter diagnostico o mecânico disse com confiança que poderia ser bomba de óleo entupida devido a lixo acumulado que ficou em massa e crosta depois da viagem longa que fiz quando se deu a avaria. (atenção o carro e' usado com 127k km)

no entanto há algo que me atormenta como referi no 2º ponto também ouvi um barulho (pareceu-me eléctrico) vindo disto que ainda não percebi o que e'.. bomba da gasolina, travões.. o que é?

Imagem
Avatar do Utilizador
midnight
Amateur
Amateur
 
Mensagens: 394
Registado: 30 mai 2011, 17:01
Localização: Porto
Veículos: Golf mk4 1.6 16v

Re: biela partida - motor novo?

Mensagempor gongasfrs » 11 jul 2011, 22:08

midnight Escreveu:boas, falei em biela pois foi o 1º diagnostico que me veio a cabeça na altura e me falaram também, também por me parecer ouvir o barulho por debaixo do motor, no entanto já foi para a oficina e apesar de ainda não ter diagnostico o mecânico disse com confiança que poderia ser bomba de óleo entupida devido a lixo acumulado que ficou em massa e crosta depois da viagem longa que fiz quando se deu a avaria. (atenção o carro e' usado com 127k km)

no entanto há algo que me atormenta como referi no 2º ponto também ouvi um barulho (pareceu-me eléctrico) vindo disto que ainda não percebi o que e'.. bomba da gasolina, travões.. o que é?

Imagem


nao fazes as revisoes todas a tempo e horas? nao mudas o filtro de oleo em todas as mudas??

isso pela foto nao sei o que :?
Black Machine :twisted: TDI :twisted:

many horses to drink :P very power to fun :D

Feedback
Avatar do Utilizador
gongasfrs
Master
Master
 
Mensagens: 12130
Registado: 30 mar 2010, 21:36
Localização: região centro, Coimbra

Re: biela partida - motor novo?

Mensagempor midnight » 11 jul 2011, 23:51

amigo claro qe sim.. mas o carro esta nas minhas mãos a pouco tempo, o antigo dono provavelmente nunca limpou aquilo em modos, cmg teve sempre com o nível de óleo no ponto.. mas qd deu a avaria reparei que tinha muitos resíduos perto da tampa.

de qq das maneiras alguém que tenha um a gasolina sabe o que será aquilo?

cumps.
Avatar do Utilizador
midnight
Amateur
Amateur
 
Mensagens: 394
Registado: 30 mai 2011, 17:01
Localização: Porto
Veículos: Golf mk4 1.6 16v

Re: biela partida - motor novo?

Mensagempor boardsalm » 12 jul 2011, 02:57

gongasfrs Escreveu:
boardsalm Escreveu:Se dizes na garantia que ainda andaste 1km cm a luz do oleo mandam-te dar uma volta.Assim que acende tens de parar logo.Se acendeu e tinha oleo deve ser da bomba de oleo, e se continuaste a andar duvido que tenha sido so uma biela:P


pois nao podes dizer isso, tens de dizer que fez barrulho e depois acendeu a luz e paras te..
bomba de oleo nao deve ser, duram mt tempo, se partiste a uma biela quase decertesa que o cilindro nao ficou bom..
secalhar nao compensa aranjar esse mas sim meter um novo..
mas tenta saber ao certo o que se passou e depois mete aqui ;)


Bombas de oleo da Vw ja vi mais de 20 a dar o berro aos 120 000km , inclusive de um Polo 1.4 16v do ano 2000 que tive . Sempre em motores a gasolina. o Meu polo partiu o motor todo a pala disso :P E fiz sempre as revisoes na altura prevista. Ja tive uns quantos Vw e continuo a ter , mas cada vez acho mais que devia ter optado pelos Honda :lol:
Avatar do Utilizador
boardsalm
Beginner
Beginner
 
Mensagens: 25
Registado: 07 dez 2010, 21:36

Re: biela partida - motor novo?

Mensagempor gongasfrs » 12 jul 2011, 07:51

midnight Escreveu:amigo claro qe sim.. mas o carro esta nas minhas mãos a pouco tempo, o antigo dono provavelmente nunca limpou aquilo em modos, cmg teve sempre com o nível de óleo no ponto.. mas qd deu a avaria reparei que tinha muitos resíduos perto da tampa.

de qq das maneiras alguém que tenha um a gasolina sabe o que será aquilo?

cumps.


sabes que os filtros devem ser mudados a todas as mudas, e nao como alguns mecanicos falam de muda sim muda nao...
é estranho isso entupir assim a bomba, e se fosse isso, acho que te agarava logo o motor ainda para mais ires na em AE..
Black Machine :twisted: TDI :twisted:

many horses to drink :P very power to fun :D

Feedback
Avatar do Utilizador
gongasfrs
Master
Master
 
Mensagens: 12130
Registado: 30 mar 2010, 21:36
Localização: região centro, Coimbra

Re: biela partida - motor novo?

Mensagempor golf cmb 33 » 12 jul 2011, 18:28

midnight Escreveu:boas, falei em biela pois foi o 1º diagnostico que me veio a cabeça na altura e me falaram também, também por me parecer ouvir o barulho por debaixo do motor, no entanto já foi para a oficina e apesar de ainda não ter diagnostico o mecânico disse com confiança que poderia ser bomba de óleo entupida devido a lixo acumulado que ficou em massa e crosta depois da viagem longa que fiz quando se deu a avaria. (atenção o carro e' usado com 127k km)

no entanto há algo que me atormenta como referi no 2º ponto também ouvi um barulho (pareceu-me eléctrico) vindo disto que ainda não percebi o que e'.. bomba da gasolina, travões.. o que é?

Imagem


isso é da gasolina, e é normal fazer barulho..
Imagem
Avatar do Utilizador
golf cmb 33
Expert
Expert
 
Mensagens: 805
Registado: 13 nov 2009, 18:57


Voltar para Golf IV

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante

 

x