Problema Ar Condicionado

Problema Ar Condicionado

Mensagempor Rider88 » 10 jul 2011, 13:40

Boas,

À cerca de 1 a 2 meses o ar condicionado do meu carro deixou de dar frio. Pensei que fosse por ter pouca pressão e por isso decidi carrega-lo.
Por falta de tempo, apenas ontem me dirigi a uma oficina de um amigo para carregar o mesmo. Foi efectuada a operação mas o carro continuou a não dar frio. Ao inicio deita algum frio (pouco) e depois aquece.
Verificamos os fusíveis que estavam todos bons, ligamos o carro à maquina de detecção de erros e não apareceu nada de especial.
O mecânico andou a espreitar e viu que compressor estava atracado e que a ventoinha estava a funcionar, por isso, supostamente tinha de dar frio... Com uma luz UV procurou fugas e nada...
Disse-me para voltar para a semana para ver com mais calma o que se passava e disse-me que poderia ser da garrafa ou do compressor.

Alguém teve algum problema deste género? Como resolveu?

Obrigado,
Alex
Avatar do Utilizador
Rider88
Beginner
Beginner
 
Mensagens: 46
Registado: 17 set 2009, 21:06
Localização: Alpiarça

Re: Problema Ar Condicionado

Mensagempor Rider88 » 14 jul 2011, 17:31

Boas pessoal,

Ja descobri qual é o problema.
Um transistor do rele do ar condicionado estava queimando.

Alguem tem ou sabe onde posso arranhar um usado ou novo a bom preço?
A referência que preciso é 1J0 919 506Q. É igual ao da foto em baixo, mas a terminar em Q.

Imagem

Obrigado,
Alex
Avatar do Utilizador
Rider88
Beginner
Beginner
 
Mensagens: 46
Registado: 17 set 2009, 21:06
Localização: Alpiarça

Re: Problema Ar Condicionado

Mensagempor pedro.peixoto » 14 jul 2011, 20:11

Isso na origem é coisa para te custar 100€, e a referência pode terminar em K, pois esse modelo veio substituir o Q. Usado arranjas a 35€ no ebay.
Avatar do Utilizador
pedro.peixoto
Rookie
Rookie
 
Mensagens: 131
Registado: 20 ago 2009, 18:16

Re: Problema Ar Condicionado

Mensagempor me_and_myself » 14 jul 2011, 21:27

Boas Amigo olha duas perguntas!!
as ventoinhas dos radiadores do teu carro estao a funcionar bem???
essa peça da foto , fica mais ó menos por debaixo da bateria ?
Abraço
me_and_myself
Rookie
Rookie
 
Mensagens: 196
Registado: 15 mar 2009, 23:06
Localização: Barcelos

Re: Problema Ar Condicionado

Mensagempor Rider88 » 14 jul 2011, 21:40

Boas,

pedro.peixoto tens a certeza que isso custa apenas 100€ na VW? Falaram-me em 300€!

Sim me_and_myself as ventoinhas funcionam as duas. Não sei dizer se bem o mal, mas o carro não aquece, não passa dos 90ºC, por isso devem estar a funcionar bem
Correcto a peça fica por baixo da bateria!

Cump
Avatar do Utilizador
Rider88
Beginner
Beginner
 
Mensagens: 46
Registado: 17 set 2009, 21:06
Localização: Alpiarça

Re: Problema Ar Condicionado

Mensagempor pedro.peixoto » 14 jul 2011, 22:27

Certeza não tenho. Eu costumo ver isso no ETKA e normalmente nunca anda muito longe dos valores que apresenta lá, umas peças para mais outras para menos, mas as diferenças nunca costumam ser muito grandes. Essa peça marca 117,48 + Iva, se for erro para cima por chegar aos 200€, se for para baixo 150€ talvez... Nada garantido. Mas se queres ir pelo usado encontras muito no ebay mas o material eléctrico é sempre um risco, hoje está bom, amanhã pifou.
Avatar do Utilizador
pedro.peixoto
Rookie
Rookie
 
Mensagens: 131
Registado: 20 ago 2009, 18:16

Re: Problema Ar Condicionado

Mensagempor Rider88 » 14 jul 2011, 23:09

Que loja é essa? Onde se localiza?
Vo averiguar então na VW, tenho la uns connects pode ser que arranje mais barato.

Pois no ebay é manhoso tar a gastar por gastar prefiro por uma coisa como deve ser do que ter problemas mais tarde.

Obrigado
Alex
Avatar do Utilizador
Rider88
Beginner
Beginner
 
Mensagens: 46
Registado: 17 set 2009, 21:06
Localização: Alpiarça

Re: Problema Ar Condicionado

Mensagempor pedro.peixoto » 15 jul 2011, 13:16

O ETKA é um software de peças do grupo VAG. Às vezes mais vale gastar um pouco mais e ficarmos com a certeza daquilo que temos, mas por outro lado quando os valores começar a aumentar, já dá mais que pensar :)
Avatar do Utilizador
pedro.peixoto
Rookie
Rookie
 
Mensagens: 131
Registado: 20 ago 2009, 18:16

Re: Problema Ar Condicionado

Mensagempor Rider88 » 15 jul 2011, 13:49

Ahhhh desculpa ainda tou um bocado verde nestas andanças ;)
Exacto também é essa a minha ideia. Vou ver a que preço consigo arranjar...

Cump
Avatar do Utilizador
Rider88
Beginner
Beginner
 
Mensagens: 46
Registado: 17 set 2009, 21:06
Localização: Alpiarça

Re: Problema Ar Condicionado

Mensagempor Avozinha » 18 jul 2011, 22:37

Boas,
Usado por usado passa numa socateira, trazes isso para casa por menos...
(mas também n deixa de ser um risco, embora isso não costume dar muitos problemas)

Cumps
Avatar do Utilizador
Avozinha
Rookie
Rookie
 
Mensagens: 113
Registado: 18 out 2006, 21:02
Localização: Cascais
Veículos: Golf mk2 1.6C TD; Golf mk4TDI variant; Audi A3TDI

Re: Problema Ar Condicionado

Mensagempor Nito » 10 jul 2012, 14:40

Boa tarde,

Rider88 como detectaste essa avaria ?

estou exatamente com o mesmo problema... Não faz frio.. Também já o carreguei e nada....

como identificaste que era essa peça que estava marada ?
abraço
Imagem
VW Golf V 1.9 TDI 105 cv
Avatar do Utilizador
Nito
Rookie
Rookie
 
Mensagens: 70
Registado: 28 ago 2006, 00:17
Localização: Maia

Re: Problema Ar Condicionado

Mensagempor Rider88 » 10 jul 2012, 14:57

Boas,

Tal como leste o deu AC deixou de dar ar frio.
Fui a um mecânico amigo para carregar o AC. Carregamos o mesmo mas continuava sem dar frio.

Após isto ele tentou identificar o problema e viu o o compressor do AC não estava a funcionar. O teu funciona?
Daqui tinha 2 hipóteses: o relé que controla o AC e a ventoinha do radiador tava avariado ou compressor avariado.

Desmontou o relé, que se encontra de baixo da bateria e vimos que estava queimado. Podes ver se tá queimado "cheirando" a ficha ou desmontando o mesmo. O meu tinha o transistor completamente queimado.
Então coloquei um relé novo. Se andares a procura em sucatas encontras alguns mas tens de ter muita atenção à referência visto que nem todos os AC são iguais uns são automáticos outros não.

Mudando o tal relé o compressor já funcionava mas continuava sem dar frio!
O meu amigo fez uns testes na máquina de carregar o AC e viu que o compressor não ganhava compressão.
Conclusão: compressor novo!

Depois de montar e carregar tudo funcionou! Com esta brincadeira toda gastei à volta de 500€
O relé meti da marca, visto que não ha grande diferença para a concorrência mas o compressor meti na concorrência até hoje está a funcionar bem!

Espero ter ajudado na resolução do problema e espero que não tenhas de meter tudo o que meti.

Abraço
Alex

P.S.: Nito enviei PM
Avatar do Utilizador
Rider88
Beginner
Beginner
 
Mensagens: 46
Registado: 17 set 2009, 21:06
Localização: Alpiarça

Re: Problema Ar Condicionado

Mensagempor joao_silva » 11 jul 2012, 00:43

queres ver que há-de ser o problema do meu
antes estava indeciso, agora não sei

projecto viewtopic.php?f=20&t=60929

Feedback viewtopic.php?f=40&t=65587
Avatar do Utilizador
joao_silva
Master
Master
 
Mensagens: 6892
Registado: 16 nov 2010, 17:38
Localização: arredores de Coimbra
Veículos: vw golf MK4 96 kw

Re: Problema Ar Condicionado

Mensagempor SuperGolf » 11 jul 2012, 13:30

O voltou a : liga/desliga/liga/desliga.......dass....e logo no Verão...

Tenho de rever todo o circuito com mais calma....
Golf IV TDI AJM PD115@ARL 170cvby RL MOTORSPORT
Turbo 1749VB
Embraiagem em KEVLAR by GBS
Meu Projecto
Avatar do Utilizador
SuperGolf
Master
Master
 
Mensagens: 5995
Registado: 20 dez 2006, 00:18


Voltar para Golf IV

Quem está ligado:

Utilizador a ver este Fórum: Nenhum utilizador registado e 1 visitante

 

x