[Transmissão] Mudanças por vezes não entram

Re: [Transmissão] Mudanças por vezes não entram

Mensagempor Bulldozer » 19 out 2009, 11:58

Diamond Escreveu:Mas isso deve ser normal, o meu tambem pega muito em baixo e ja andei noutros e a embraiagem é exactamente igual ao meu.
Ja te viram aquele selector?


Não, mas o problema aqui não é disso garantidamente.

Quando isto acontece, se eu começar a forçar a mudança a entrar nota-se o motor a querer entrar em esforço, tal como se tivesse a meter a mudança à martelada sem embraiagem. Se eu parar o motor naquele momento, a mudança entra logo sem problema.

É tal e qual como se não estivesse a pisar a embraiagem devidamente.
Bulldozer
Beginner
Beginner
 
Mensagens: 62
Registado: 02 set 2009, 22:16

Re: [Transmissão] Mudanças por vezes não entram

Mensagempor Diamond » 19 out 2009, 15:15

Tens que ir mesmo ao mecanico, isso pode ser de tanta coisa.
98´ VW Golf IV GTI TDI
Para uns o melhor amigo do homem é o cao. :) Para outros.. é um Golf!
:D
Avatar do Utilizador
Diamond
Beginner
Beginner
 
Mensagens: 50
Registado: 13 set 2009, 12:15

Re: [Transmissão] Mudanças por vezes não entram

Mensagempor Bulldozer » 19 out 2009, 15:56

Diamond Escreveu:Tens que ir mesmo ao mecanico, isso pode ser de tanta coisa.


Em princípio, e segundo o mecânico, o problema está numa das bombas de embraiagem (que também me parece ser o que faz + sentido neste momento).

No pior dos casos, será algum problema mesmo na embraiagem.
Bulldozer
Beginner
Beginner
 
Mensagens: 62
Registado: 02 set 2009, 22:16

Re: [Transmissão] Mudanças por vezes não entram

Mensagempor Bulldozer » 03 nov 2009, 23:18

Ora bem, volto aqui para colocar as novidades.

O primeiro passo na despistagem de problemas já foi cumprido: o circuito de óleo da embraiagem/travões foi sangrado.

Já lá vai + de 1 semana e sinceramente não vi melhorias nenhumas :|
Os sintomas continuam e cada vez me convenço mais de que há ali qualquer coisa que é influenciada pela inclinação do carro. Ainda este fim de semana tive duas situações em que fiquei envergonhado porque não estava a conseguir meter as mudanças de forma nenhuma. E em ambas as situações o carro estava numa subida...já não é a primeira vez que noto esta situação acontecer com maior frequência quando o carro está inclinado.

Ora, o próximo passo segundo o mecânico, caso não houvesse melhorias com o sangramento do circuito, seria começar a trocar as bombas de embraiagem...mas sinceramente, não vejo muita lógica em o funcionamento das bombas de embraiagem ser influenciado pela inclinação do carro (alguém me desminta se estiver errado).

Posto isto, qual a vossa opinião? O que é que costuma causar estes sintomas nestes carros?

Relembro que se trata de um PD130 com caixa de 6...


Obrigado uma vez mais a todos :)
Bulldozer
Beginner
Beginner
 
Mensagens: 62
Registado: 02 set 2009, 22:16

Re: [Transmissão] Mudanças por vezes não entram

Mensagempor Bulldozer » 03 fev 2010, 23:06

Estou de volta com novidades.

Mudei o kit de embraiagem completo (volante bimassa, embraiagem e rolamento hidraulico). Só não mudei a bomba principal da embraiagem, mas também não vejo motivos para a mudar...o pedal está impecável e tem força. Aparentemente o problema das mudanças não entrarem ficou resolvido de vez. Nunca mais tive chatices.

Contudo, há algo que não ficou 100%: a passagem de caixa, sobretudo de 1ª para 2ª e 2ª para 3ª, continua a não se fazer de forma suave (tal como já acontecia antes de mudar a embraiagem). Sente-se uma obstrução qualquer na manete, apesar de não se ouvir aquele arranhar típico.
Além disso, se o tempo estiver mais quente ou se o carro aquecer numa viagem mais longa, este sintoma tem tendência a pronunciar-se com muito menos frequência...
Os mecânicos disseram-me que o mais certo é serem os sincronizadores...e eu pergunto: se fossem os sincronizadores, não era suposto o problema manifestar-se sempre da mesma forma? Ou a temperatura poderá realmente ter alguma influência nisto?

Outro sintoma que noto: se estiver parado, pisar a embraiagem e meter logo a 1ª ou marcha-atrás de forma rápida e sequencial, a manete é travada por uns milésimos de segundo acompanhada de um "hhhuuummmmmmmm" (só dá para aperceber se estivermos com atenção) que desaparece logo que a mudança é metida. Se pisar a embraiagem e esperar 2 ou 3 segundos antes de meter a mudança, isto não acontece. Terá alguma relação com os sintomas anteriores?

Agradeço uma vez mais todas as opiniões que me possam dar :)
Bulldozer
Beginner
Beginner
 
Mensagens: 62
Registado: 02 set 2009, 22:16

Re: [Transmissão] Mudanças por vezes não entram

Mensagempor Bulldozer » 09 fev 2010, 22:32

Bem...após muitas horas a matutar nisto, estive a reler esta thread toda de início, e acho que me vou concentrar novamente nos cabos dos selectores.

No final de contas, foi das únicas coisas em que não se mexeu e provavelmente é parvoice não verificar, se bem que é daquelas coisas que esperaria sempre ser o mecânico a lembrar-se :|

Isto é coisa que se possa afinar em casa para um leigo como eu que só tem acesso ao manual bentley do carro? Ou arrisco-me a ter que levar o carro a reboque para a oficina? :lol:
Bulldozer
Beginner
Beginner
 
Mensagens: 62
Registado: 02 set 2009, 22:16

Re: [Transmissão] Dificuldade engrenar 1ª, 2ª e marcha-atrás

Mensagempor dozy » 12 fev 2010, 18:51

Filipos Escreveu:curiosamente, de x em qd qd reduzo de 3ª para 2ª, ou 4ª para 3ª oiço um chiar no momento da redução! nunca vos aconteceu isto. Ja tentei explicar ao mecanico mas ele nao viu nada. é raro, mas de x em qd acontece-me. Um chiar (vindo da caixa, parece que um gajo até sente)no momento da redução.... é muito estranho.


A mim acontece-me exactamente a mesma coisa, e não consigo perceber de que é.
Na minha situação, a única coisa comum que consigo notar toda a vez que acontece, é que acontece sempre quando reduzo antes de uma curva pra direita. Faz um rangido um bocado esquisito, parece que se está a torcer qualquer coisa na caixa, é quase do género de uma porta enferrujada a abrir. É, no mínimo, muito estranho.
Já falei ao mecânico, mas como não consigo reproduzir o problema, ele não faz a menor ideia do que possa ser, porque pode ser de muita coisa.

Para além disso, também me custa a entrar a 1ª e a 3ª, é frequente não conseguir meter a 1ª porque parece que tem qualquer coisa a obstruir o caminho, e não consigo meter a manete até ao fim. Acabo por passar pelas várias mudanças, até conseguir meter a 1ª. O mecânico pensou que pudesse ser da lubrificação da caixa, mas ele viu que aquilo já tem pra lá lubrificante com fartura. Depois disso não cheguei a ver mais nada, até porque já tenho gasto umas massas a mais no carro.
Quando mais problemas procuramos, mais problemas achamos, e depois acabamos por gastar mais dinheiro do que estava planeado.
dozy
Beginner
Beginner
 
Mensagens: 58
Registado: 02 abr 2009, 13:24
Localização: Coimbra

Re: [Transmissão] Mudanças por vezes não entram

Mensagempor raimens » 12 fev 2010, 20:11

descompem me estar a meter mas para tmb n kriar um novo topico tenho um problema semelhante a minha 2ª custa sempre a entrar parado andar entao quando arranco frio a primeira vez cusma mt tem de ser com geitinho e devagar será só afinar os cabos!? se sim alguem sabe qual deles é e para k lado é k uma vez tive afinar uma de um ibiza e ate xegar ao ponto demurou um bom bocado

cumps
raimens
Rookie
Rookie
 
Mensagens: 117
Registado: 14 dez 2008, 00:47

Re: [Transmissão] Mudanças por vezes não entram

Mensagempor Bulldozer » 12 fev 2010, 22:15

raimens Escreveu:descompem me estar a meter mas para tmb n kriar um novo topico tenho um problema semelhante a minha 2ª custa sempre a entrar parado andar entao quando arranco frio a primeira vez cusma mt tem de ser com geitinho e devagar será só afinar os cabos!? se sim alguem sabe qual deles é e para k lado é k uma vez tive afinar uma de um ibiza e ate xegar ao ponto demurou um bom bocado

cumps


Eu daquilo que vi no manual de serviço do Golf, a afinação é feita de forma muito simples. Não é necessário andar lá a enroscar e a desenroscar aquilo...

Se tiveres o manual de serviço, procura lá.

Aproveito para deixar aqui um video ilustrativo do processo para os Golf, Jetta, Beetle, etc: http://www.youtube.com/watch?v=tp9ggefOjAE
Bulldozer
Beginner
Beginner
 
Mensagens: 62
Registado: 02 set 2009, 22:16

Re: [Transmissão] Mudanças por vezes não entram

Mensagempor Cidades » 13 fev 2010, 14:40

Bulldozer Escreveu:
raimens Escreveu:descompem me estar a meter mas para tmb n kriar um novo topico tenho um problema semelhante a minha 2ª custa sempre a entrar parado andar entao quando arranco frio a primeira vez cusma mt tem de ser com geitinho e devagar será só afinar os cabos!? se sim alguem sabe qual deles é e para k lado é k uma vez tive afinar uma de um ibiza e ate xegar ao ponto demurou um bom bocado

cumps


Eu daquilo que vi no manual de serviço do Golf, a afinação é feita de forma muito simples. Não é necessário andar lá a enroscar e a desenroscar aquilo...

Se tiveres o manual de serviço, procura lá.

Aproveito para deixar aqui um video ilustrativo do processo para os Golf, Jetta, Beetle, etc: http://www.youtube.com/watch?v=tp9ggefOjAE



Excelente este video :P

Tive a fazer agora e ficou bem melhor, a 1a e 2a tavam presas e agora tá tudo impec :!:
Cidades
Pro
Pro
 
Mensagens: 1870
Registado: 19 mar 2009, 00:40
Localização: Coimbra
Veículos: Golf 4

Re: [Transmissão] Mudanças por vezes não entram

Mensagempor dozy » 13 fev 2010, 16:27

Apesar do video se referir aos modelos de 2000-2010, isto funciona para os Golf IV de 1998?
dozy
Beginner
Beginner
 
Mensagens: 58
Registado: 02 abr 2009, 13:24
Localização: Coimbra

Re: [Transmissão] Mudanças por vezes não entram

Mensagempor Cenoura » 13 fev 2010, 17:24

Quando tiver o meu de volta, eu experimento isso e posto feedback...pode ser k resolva a questao da minha 1 e 2 mudanca as vezes custarem mais um pouco a entrar... Abraco
Golf 1.9 TDI 115CV AJM IN ROAD
Avatar do Utilizador
Cenoura
Amateur
Amateur
 
Mensagens: 273
Registado: 13 jun 2008, 18:39
Localização: Caldas da Rainha

Re: [Transmissão] Mudanças por vezes não entram

Mensagempor Bebuxa » 13 fev 2010, 19:46

tambem tenho as minhas presas e custam a entrar,basicamente o que está no video é para fazer o que ?não entendi......tenho qeu desmontar a caixa de volocidades?
Bebuxa
Pro
Pro
 
Mensagens: 1241
Registado: 19 dez 2008, 12:21

Re: [Transmissão] Mudanças por vezes não entram

Mensagempor Cenoura » 14 fev 2010, 11:10

Bebuxa Escreveu:tambem tenho as minhas presas e custam a entrar,basicamente o que está no video é para fazer o que ?não entendi......tenho qeu desmontar a caixa de volocidades?


Não tens que desmontar nada...a unica coisa que tens que fazer é tirar o fole da alavanca das mudanças.
Ao prender aquelas duas molas dos cabos na caixa, faz com que ao prenderes a alavanca de velocidades naquela posição, quando soltares as molas elas vão ajustar o cabo (possivelmente coloca-lo mais esticado, afiná-lo, talvez porque com o passar do tempo ganhe folga :?: :!: :?: :!: ). Pelo que entendi foi isto...faz logo a afinação do cabo.
Mas o meu bolinhas está a reparar de uma panada, não tenho como confirmar se faz efeito ou não...
Mas o pessoal que experimente e poste feedback, não é nada complicado de fazer.
Abraço
Golf 1.9 TDI 115CV AJM IN ROAD
Avatar do Utilizador
Cenoura
Amateur
Amateur
 
Mensagens: 273
Registado: 13 jun 2008, 18:39
Localização: Caldas da Rainha

Re: [Transmissão] Mudanças por vezes não entram

Mensagempor Cenoura » 14 fev 2010, 11:14

Mais uma coisa, se repararem no video, quando ele solta aquelas duas peças de plastico no cabo e desprende aquele trinco na caixa a peça metálica já não vem para cima, só quando ele solta o entrave da alavanca das mudanças é que sobe, parecendo que eliminou uma folga na caixa ou um ponto morto na engrenagem...
Abraço.
Golf 1.9 TDI 115CV AJM IN ROAD
Avatar do Utilizador
Cenoura
Amateur
Amateur
 
Mensagens: 273
Registado: 13 jun 2008, 18:39
Localização: Caldas da Rainha

AnteriorPróximo

Voltar para Golf IV

Quem está ligado:

Utilizadores a ver este Fórum: Baidu [Spider] e 5 visitantes

 

x