Problema crónico mk3

Re: Problema crónico mk3

Mensagempor lux » 29 mar 2009, 14:50

tiv e tenho um golf 3 k ja n uso.. mas tmb fazia isso.. é da bomba de agoa no meu caso.. nnca foi mudada e tem 177 mil km.. lol e so acontece depois do carro estar kente.. e so no ralentim
Avatar do Utilizador
lux
Amateur
Amateur
 
Mensagens: 592
Registado: 10 jan 2008, 12:14
Localização: Tondela/Viseu - Sta Joana/Aveiro

Re: Problema crónico mk3

Mensagempor ze_ » 29 mar 2009, 15:16

:evil:

continua na mesma..faz uma chiadeira do car*lho :?

mas deve ser problema na correia, deve estar defeituosa ou vidrada. tenho que a trocar
Aluga-se espaço para assinatura
Avatar do Utilizador
ze_
Pro
Pro
 
Mensagens: 1364
Registado: 09 abr 2007, 20:55
Localização: Castelo Branco

Re: Problema crónico mk3

Mensagempor norte2 » 04 abr 2009, 00:12

Boas pessoal,eu penso que o barulho não só é do tensor como tambem do suporte do mesmo, por acaso mudaram só o tensor ou tambem o suporte? È que o meu tambem fazia barulho e eu resolvi o problema indo ao torneiro e mandei fazer uns casquilhos para o tensor, isto porque o tensor com o trabalhar vai criando folga lá dentro. omeu ficou resolvido

Cumprimentos
viewtopic.php?p=302576#302576


GOLF III 1.9 GT TDI (S)(90 HP)
Avatar do Utilizador
norte2
Beginner
Beginner
 
Mensagens: 23
Registado: 11 mai 2006, 23:46
Localização: TERRAS dos MOUROS (ALGARVE)

Re: Problema crónico mk3

Mensagempor ze_ » 04 abr 2009, 00:21

norte2 Escreveu:Boas pessoal,eu penso que o barulho não só é do tensor como tambem do suporte do mesmo, por acaso mudaram só o tensor ou tambem o suporte? È que o meu tambem fazia barulho e eu resolvi o problema indo ao torneiro e mandei fazer uns casquilhos para o tensor, isto porque o tensor com o trabalhar vai criando folga lá dentro. omeu ficou resolvido

Cumprimentos


a mim não me parece que seja disso. quando troquei o tensor continuava a fazer, depois troquei a mola e ficou igual. mas já tenho as correias. amanha vou ver se as troco
Aluga-se espaço para assinatura
Avatar do Utilizador
ze_
Pro
Pro
 
Mensagens: 1364
Registado: 09 abr 2007, 20:55
Localização: Castelo Branco

Re: Problema crónico mk3

Mensagempor norte2 » 04 abr 2009, 00:36

Ok, boa sorte

Abraço
viewtopic.php?p=302576#302576


GOLF III 1.9 GT TDI (S)(90 HP)
Avatar do Utilizador
norte2
Beginner
Beginner
 
Mensagens: 23
Registado: 11 mai 2006, 23:46
Localização: TERRAS dos MOUROS (ALGARVE)

Re: Problema crónico mk3

Mensagempor ze_ » 04 abr 2009, 21:23

Hoje meti correias novas..continua a fazer a chiadeira mas ja sei do que é. é a polie da bomba de água que tá gasta e então "patina". vou ver se compro uma nova ou então levo aquela ao torneiro.

já agora sabem de preços da polie?
Aluga-se espaço para assinatura
Avatar do Utilizador
ze_
Pro
Pro
 
Mensagens: 1364
Registado: 09 abr 2007, 20:55
Localização: Castelo Branco

Re: Problema crónico mk3

Mensagempor lux » 06 abr 2009, 09:45

como te disse em cima a maioria das vezes é a bomba d agua gasta.. especialmente s nnca foi mudada ou s ja tem mtos km
Avatar do Utilizador
lux
Amateur
Amateur
 
Mensagens: 592
Registado: 10 jan 2008, 12:14
Localização: Tondela/Viseu - Sta Joana/Aveiro

Re: Problema crónico mk3

Mensagempor PC » 07 abr 2009, 13:25

No meu mk3 tdi 110cv depois de numa oficina mudarem as correias achei que aquilo vibrava demais.
Tinha razão! levei o carro ao mecanico da vw disse-me logo( tal como aconteceu ao helder), a polie tem uma embraiagem e esta avariada.
mudou-se a polie(cerca de 100 € há um ano) ficou bastante mais silencioso e as correias a girar certinhas.
cumps.
MK3 tdi 110cv.
Avatar do Utilizador
PC
Amateur
Amateur
 
Mensagens: 253
Registado: 22 ago 2007, 21:27

Re: Problema crónico mk3

Mensagempor Hobaos » 08 abr 2009, 15:45

ze_ Escreveu:Hoje meti correias novas..continua a fazer a chiadeira mas ja sei do que é. é a polie da bomba de água que tá gasta e então "patina". vou ver se compro uma nova ou então levo aquela ao torneiro.

já agora sabem de preços da polie?


podes me explicar onde fica a maldita polie
:evil: :evil: :evil:

de preferencia numa foto
obrigado

quero ver se mato os grilos :lol: :lol: :lol: :lol:
Boas Curvas :twisted: LOL :twisted:
Imagem
Avatar do Utilizador
Hobaos
Amateur
Amateur
 
Mensagens: 323
Registado: 17 ago 2008, 01:07
Localização: Barcelos - Braga
Veículos: VW Golf III

Re: Problema crónico mk3

Mensagempor ze_ » 08 abr 2009, 21:12

Hobaos Escreveu:
ze_ Escreveu:Hoje meti correias novas..continua a fazer a chiadeira mas ja sei do que é. é a polie da bomba de água que tá gasta e então "patina". vou ver se compro uma nova ou então levo aquela ao torneiro.

já agora sabem de preços da polie?


podes me explicar onde fica a maldita polie
:evil: :evil: :evil:

de preferencia numa foto
obrigado

quero ver se mato os grilos :lol: :lol: :lol: :lol:


e tens a certeza que é da polie?

fica mesmo por baixo do tensor..
Aluga-se espaço para assinatura
Avatar do Utilizador
ze_
Pro
Pro
 
Mensagens: 1364
Registado: 09 abr 2007, 20:55
Localização: Castelo Branco

Re: Problema crónico mk3

Mensagempor Hobaos » 09 abr 2009, 16:05

ze_ Escreveu:
Hobaos Escreveu:
ze_ Escreveu:Hoje meti correias novas..continua a fazer a chiadeira mas ja sei do que é. é a polie da bomba de água que tá gasta e então "patina". vou ver se compro uma nova ou então levo aquela ao torneiro.

já agora sabem de preços da polie?


podes me explicar onde fica a maldita polie
:evil: :evil: :evil:

de preferencia numa foto
obrigado

quero ver se mato os grilos :lol: :lol: :lol: :lol:


e tens a certeza que é da polie?

fica mesmo por baixo do tensor..


logo k posa meto aki uma foto e tu dises-me
Boas Curvas :twisted: LOL :twisted:
Imagem
Avatar do Utilizador
Hobaos
Amateur
Amateur
 
Mensagens: 323
Registado: 17 ago 2008, 01:07
Localização: Barcelos - Braga
Veículos: VW Golf III

Re: Problema crónico mk3

Mensagempor ze_ » 20 abr 2009, 20:28

logo k posa meto aki uma foto e tu dises-me


então já resolveste isso?

hoje buscar a polie da bomba de água pensando que a minha tava gasta, e a que me deram é lisa por fora..tou a ficar cada vez mais baralhado com esta merd@ :evil:
Aluga-se espaço para assinatura
Avatar do Utilizador
ze_
Pro
Pro
 
Mensagens: 1364
Registado: 09 abr 2007, 20:55
Localização: Castelo Branco

Re: Problema crónico mk3

Mensagempor Rodcar » 20 abr 2009, 20:48

Olha tamos na mm situaçao. Ja mudei o tensor, a mola e a correia do alternador e o barulho mantem se. Eskece a embraiagem(polie) do alternador, quando ta marada o barulho é diferente, a minha é nova e o barulho mantem se. Tenho duvidas se será a polie da bomba de agua, a minha trokei-a à cerca de 40mil kms, mas ja n digo nada...
Modificado por http://www.jc-motorsport.com e por mim!
Material por http://www.prorace.com.pt/
Avatar do Utilizador
Rodcar
Pro
Pro
 
Mensagens: 1656
Registado: 20 jun 2006, 13:45
Localização: Odivelas/Torres Vedras

Re: Problema crónico mk3

Mensagempor ze_ » 21 abr 2009, 14:20

Rodcar Escreveu:Olha tamos na mm situaçao. Ja mudei o tensor, a mola e a correia do alternador e o barulho mantem se. Eskece a embraiagem(polie) do alternador, quando ta marada o barulho é diferente, a minha é nova e o barulho mantem se. Tenho duvidas se será a polie da bomba de agua, a minha trokei-a à cerca de 40mil kms, mas ja n digo nada...


Entao mas a tua polie da bomba de agua é lisa ou tem as pistas para a correia? eu agora vou experimentar mudar a polie no sabado mas não sei se a polie é aquela ou não.. o que é certo é que a referencia é igual á velha :roll:
Aluga-se espaço para assinatura
Avatar do Utilizador
ze_
Pro
Pro
 
Mensagens: 1364
Registado: 09 abr 2007, 20:55
Localização: Castelo Branco

Re: Problema crónico mk3

Mensagempor Rodcar » 21 abr 2009, 18:07

N faço ideia, só vendo. Ás vezes eles mudam as peças, e apesar de diferentes, servem na mm. Isso aconteceu me c a mola da correia do alternador, n tem nada a ver c a antiga mas serve la direitinho.
Modificado por http://www.jc-motorsport.com e por mim!
Material por http://www.prorace.com.pt/
Avatar do Utilizador
Rodcar
Pro
Pro
 
Mensagens: 1656
Registado: 20 jun 2006, 13:45
Localização: Odivelas/Torres Vedras

AnteriorPróximo

Voltar para Golf III

Quem está ligado:

Utilizadores a ver este Fórum: Nenhum utilizador registado e 3 visitantes

 

x